×

Warning

JUser: :_load: Unable to load user with ID: 1541

Bonjour, J'ai tenté d'installé dernière version de votre composant, mais j'ai eu un message d'erreur précisant qu'il n'était pas compatible avec la version Joomla 2.5 ( plutôt qu'il fallait la version de Joomla 3.4 ). Tout s'est bien installé mais impossible d'accéder au composant par l'admin ça bug. Que puis-je faire pour tester. merci ce votre réponse

Si vous avez eu ce message c'est que le programme trouve que vous etes en Joomla 2.5. AllEvents n'est compatible qu'avec Joomla3.

 

on Friday April 28 by
Was this helpful?